载入中...
在线检测未来函数
载入中...

小心满仓之选股指标公式

来源:Internet,编辑:股旁网,2020-03-26

M10:=EXPMA(C,10);
TJ:=IF(MAX(C,O)<=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)>=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
TJ1:=C=HHV(MAX(C,O),10) AND V=HHV(V,10);
小心满仓:COUNT(CROSS(C,M10),BARSLAST(REF(EVERY(TJ,10),1) AND TJ1)+1)=1 AND CROSS(C,M10);

小心满仓之选股指标公式

 

上述选股公式根据以下股票指标公式改编:
/202003/032A0TH020.html

相关文章