载入中...
在线检测未来函数
载入中...

圣手点睛之选股指标公式

来源:Internet,编辑:股旁网,2020-03-26

AA:= CLOSE>REF(CLOSE,1)*1.035;
AA1:=(H-C)/C*100<1;
AA2:=V<=LLV(V,4) OR V>=HHV(V,4);
BB:=(REF(H,3)-REF(L,1))/C*100>8;
BB1:=(REF(L,1)-L)/C*100>0;
BB2:=REF(C<O,1) AND C>O;
波段圣手:=BB AND BB1 AND BB2 AND AA AND AA1 AND AA2;
圣手点精:FILTER(波段圣手=1,3);

圣手点睛之选股指标公式

 

上述选股公式根据以下股票指标公式改编:
/202003/032A0T62020.html

相关文章