载入中...
在线检测未来函数
载入中...

高低卖点之抄底选股指标公式

来源:Internet,编辑:股旁网,2020-03-26

VAR1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR2:=SMA(VAR1,3,1);
波:=SMA(VAR2,3,1);
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
股神:=(MEMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
VAR5:=(CROSS(股神,波) AND 波<20) AND (CROSS(股神,10));
抄底:FILTER(VAR5,10)=1;

高低卖点之抄底选股指标公式

 

上述选股公式根据以下股票指标公式改编:
/202003/032A0T52020.html

相关文章