载入中...
在线检测未来函数
载入中...

如意抄底之主力进场选股指标公式

来源:Internet,编辑:股旁网,2020-03-25

VAR1B:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2B:=SMA(ABS(LOW-VAR1B),13,1)/SMA(MAX(LOW-VAR1B,0),10,1);
VAR3B:=EMA(VAR2B,10);
VAR4B:=LLV(LOW,33);
VAR5B:=EMA(IF(LOW<=VAR4B,VAR3B,0),3)*3;
主力进场:IF(VAR5B>REF(VAR5B,1),VAR5B,0);

如意抄底之主力进场选股指标公式

 

上述选股公式根据以下股票指标公式改编:
/202003/032550S22020.html

相关文章