载入中...
在线检测未来函数
载入中...

超赢策略主图之强势狙击选股指标公式

来源:Internet,编辑:股旁网,2020-03-24

AA05:=MA(C,5);
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
AA10:=MA(C,10);
BB10:=ATAN((AA10/REF(AA10,1)-1)*100)*180/3.1416;
AA30:=MA(C,30);
BB30:=ATAN((AA30/REF(AA30,1)-1)*100)*180/3.1416;
强势狙击:FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);

超赢策略主图之强势狙击选股指标公式

 

上述选股公式根据以下股票指标公式改编:
/202003/032450Q32020.html

相关文章