载入中...
在线检测未来函数
载入中...

T字的选股公式

来源:Internet,编辑:股旁网,2020-03-23

编写要求:

第一天实体涨停,实体有8%以上或者开盘在1%到3%之间开盘;第二天开盘6%以上,振幅超过6%收涨停的选股公式。

股旁网解答:

VAR1:=C=ZTPRICE(REF(C,1),0.1) AND BETWEEN((O/REF(C,1)-1)*100,1,3);
VAR2:=(O/REF(C,1)-1)*100>6 AND (H-L)/REF(C,1)*100>6 AND C=ZTPRICE(REF(C,1),0.1);
XG:REF(VAR1,1) AND VAR2;

相关文章