载入中...
在线检测未来函数
载入中...

放量阴线的选股公式

来源:Internet,编辑:股旁网,2020-03-23

编写要求:

第一天涨停,第二天股价最高价为100天内的最高值,换手率也是100天内最大值,并且收阴线的选股公式。

股旁网解答:

TJ1:=C=ZTPRICE(REF(C,1),0.1) ;
TJ2:=H=HHV(H,100) AND HSL.HSL=HHV(HSL.HSL,100) AND C<O;
XG:REF(TJ1,1) AND TJ2;

相关文章