载入中...
在线检测未来函数
载入中...

通达信小心满仓指标公式

来源:Internet,编辑:股旁网,2020-03-26

M10:=EXPMA(C,10);
TJ:=IF(MAX(C,O)<=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)>=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
TJ1:=C=HHV(MAX(C,O),10) AND V=HHV(V,10);
STICKLINE(COUNT(CROSS(C,M10),BARSLAST(REF(EVERY(TJ,10),1) AND TJ1)+1)=1 AND CROSS(C,M10),0,65,0.5,0),COLOR0000CC;
DRAWTEXT(COUNT(CROSS(C,M10),BARSLAST(REF(EVERY(TJ,10),1) AND TJ1)+1)=1 AND CROSS(C,M10),62,'小心满仓'),COLOR0000CC;

通达信小心满仓指标公式

 

通达信小心满仓指标公式的选股公式如下:

/202003/50855.html

相关文章